如何使用本手册

本文档旨在为您提供全面的产品信息。您可以调整文档窗口大小或打印此文档，还可以访问链接的网站，或从专门的图示中获取信息。

  • 要跳至链接的主题或网站，单击带下划线的蓝色文本，或当鼠标指针变成手型图标 [image] 时单击左键。
  • 要显示某个对象的简短说明（工具提示），请将鼠标指针放在该对象上。稍后即出现工具提示。

您可以选择打印部分文档：

  1. 在您左侧的目录标记页，单击某个标题。
  2. 在菜单上，单击打印按钮。
  3. 在出现的对话框中，单击对应选项，打印一个选定主题或一个标题下的全部次主题。


开始之前

简介

Creative ZEN™ Wav 播放机备有内置扬声器，专门为播放机设计的底座能进一步增强您的声音体验。它具有获得专利的 Creative ZEN 界面以及电子书支持和线性直录等特点。功能丰富且物超所值，自然使众多竞争者黯然失色。


系统需求

  • Microsoft® Windows® Vista™、Windows XP Professional x64 Edition 或 Windows XP（Service Pack 2）
  • USB 1.1 端口（建议使用 USB 2.0 端口)
  • 80MB 硬盘空间（更大空间用来存储音频内容）
注意
  • ZEN Wav CD 上的应用程序对系统的要求可能比实现基本功能要高。详情请参考各应用程序的说明文档。


播放机介绍

  • 播放机概述
  • 打开/关闭播放机
  • 使用 5 维导航/音量操纵杆
  • 主菜单和选项菜单
  • 现在正播放屏幕
  • 选择扬声器或耳机输出
  • 锁定和解除锁定播放机
  • 重设、清除或格式化播放机


播放机概述

部件
描述

1.

电源开关，
播放和暂停按钮
打开或关闭播放机。
开始、暂停及恢复播放。
根据您所在的模式启用各种功能。

2.

内置扬声器

3.

返回/选项按钮
按住此按钮显示选项菜单。
按下此按钮返回上一个菜单或者上一个显示的屏幕。

4.

5 维导航/音量操纵杆
  • 播放时，向上推动操纵杆增大音量，向下推动减小音量。
  • 查看菜单时，上下推动操纵杆滚动至一个项目。按下选择一个菜单项。
  • 左右推动操纵杆到达上一首或下一首曲目。
    左右推动并按住操纵杆在一首曲目内后退或前进。
    详情请参见使用 5 维导航/音量操纵杆。

5.

液晶显示屏（LCD）

6.

耳机插孔
将耳机或耳塞连接到此插孔。

7.

线性输入插孔
将音源接至此插孔进行线性输入录音。

8.

USB 接口
将 USB 连接线或充电器（需另行选购）连接至此接口。
有关这款和其它配件的详细信息，请访问 www.creative.com。

9.

麦克风
录制语音。

10.

扬声器/锁定切换钮
锁定或解除锁定播放机。详情请参见锁定和解除锁定播放机。
改变音频输出。更多信息请参见选择扬声器或耳机输出。

11.

复位孔
重设播放机。

注意
  • 在制造 LCD 显示屏的过程中，可能出现屏幕上的某一个或多个像素不能发亮、只能显示一种固定的颜色或无法改变状态的情况。
    根据工业标准及 Creative 屏幕制造商的技术规格，在不影响显示质量的前提下，出现这些状态固定的点是可以接受的。
    如果您的显示屏上的固定状态的点影响您的使用，请与客户支持服务部门联系。与客户支持服务有关的信息，可以在安装和应用程序光盘上找到。请打开 d:\support\<区域>\<语言>\support.chm。
    （用 CD-ROM/DVD-ROM 光驱的盘符替代 d:\，用您所在的区域替代 <区域>，并用文件使用的语言替代 <语言>）


打开/关闭播放机

按住播放/暂停 [image] 按钮，直到 Creative 标志出现或屏幕关闭为止。


重新激活播放机屏幕

屏幕关闭时，按下播放机任何按钮都可以重新激活屏幕。要指定播放机在关闭前屏幕保持激活的时间，请参见设置显示持续时间。


使用 5 维导航/音量操纵杆

5 维导航/音量操纵杆是播放机上最重要的控件之一。本说明文档中用“选择”表示上下推动 5 维导航/音量操纵杆浏览选项，并按下 5 维导航/音量操纵杆选定该选项。

播放音乐时，您可以进行以下操作：

  • 向上推动操纵杆增大音量，向下推动减小音量。
  • 左右推动操纵杆跳至上一首或下一首曲目。
  • 左右推动并按住操纵杆在一首曲目内前后移动。


主菜单和选项菜单

返回主菜单

按下返回/选项 [image] 按钮。您可能需要重复此动作多次。

进入选项菜单

在任意菜单中，按住返回/选项 [image] 按钮。


现在正播放屏幕

打开播放机时，或在主菜单中选择现在正播放后，出现“现在正播放”屏幕。

在此屏幕中，您可以：

  • 查看您播放机的设置以及电池状态图标。

  • 按下 5 维导航/音量操纵杆时进入选定音乐屏幕。选定音乐屏幕显示预先选定用于播放的音乐曲目。详情请参阅管理选定曲目列表。


选择扬声器或耳机输出

您可以通过播放机内置扬声器或通过耳机进行音频输出。

通过扬声器进行音频输出

按住并将扬声器/锁定切换钮推动至播放机上的喇叭图标 [image] 直到喇叭图标 [image] 出现在屏幕上。

通过耳机进行音频输出

按住并将扬声器/锁定切换钮推动至播放机上的喇叭图标 [image] 直到喇叭图标 [image] 从屏幕上消失。

注意
  • 不能同时通过扬声器和耳机进行音频输出。启用其中的一个将自动禁用另外一个。
  • 使用耳机时，音量级别将被自动设定为 10 或音量限制级别，即音量较低的那个。
  • 为节省电池电量，请在没有使用扬声器时禁用通过扬声器进行的音频输出。


使用音效底座

将播放机放置在音效底座上，从播放机的内置扬声器中享受增强的声音体验。音效底座使低音更凝聚，音乐感更强。


锁定和解除锁定播放机

请锁定播放机以防止意外触碰按钮，例如当您把播放机放在口袋或包里时。锁定播放机时，您可以在播放机显示屏上看到锁定图标 [image] 。

锁定播放机

向锁定图标 [image] 方向移动扬声器/锁定切换钮。

解除播放机的锁定

将扬声器/锁定切换钮移至中间。


重设、清除或格式化播放机

出现播放问题或播放机运行不稳定，您可以重设、清除或格式化播放机。

  • 重设播放机
  • 清除播放机设置
  • 格式化您的播放机


重设播放机

如果播放机停止响应，请重新启动播放机。只要不在传输过程中发生此问题，一般不会造成音频曲目和数据文件丢失。

重启播放机之前，先断开播放机与 USB 连接线或充电器（需另行选购）的连接。

重新启动播放机

将细长物体（例如大头针或拉直的曲别针）的一端轻轻插入复位孔。


清除播放机设置

  1. 使用完播放机后，按住播放/暂停 [image] 按钮，直到屏幕关闭。
  2. 同时按住播放/暂停 [image] 按钮和返回/选项 [image] 按钮。
    播放机打开后，出现恢复模式屏幕。在恢复模式屏幕中有 3 个菜单选项：清除、格式化和重启。
  3. 选择清除。
  4. 清除完成后，选择重启。播放机将重新启动。


格式化您的播放机

如果您的播放机运转不良或运行不稳定，您可以格式化播放机。格式化播放机之前，首先备份播放机中的文件，因为在格式化过程中全部的歌曲和数据文件将被删除。

  1. 使用提供的 USB 连接线，将播放机连接到电脑的 USB 端口。
  2. 双击桌面上的我的电脑图标。
  3. 单击 ZEN Wav Media Explorer [image] 图标。
  4. 单击初始化 [image] 按钮。
  5. 格式化完成后，请务必停止播放机，然后再断开播放机与电脑的连接。关于断开播放机的连接的详情，请参阅步骤 5：断开播放机的连接。
注意
  • 如果系统提示您选择格式化的文件系统，请务必选择 FAT32。


使用入门

  • 步骤 1：安装软件
  • 步骤 2：为电池充电
  • 步骤 3：选择菜单语言
  • 步骤 4：传输内容
  • 步骤 5：断开播放机的连接


步骤 1：安装软件

请勿在安装软件之前将播放机连接至电脑。

  1. 打开电脑。
    在您安装此软件前，必须以管理员的身份登录。详情请参阅操作系统的在线帮助。
  2. 将安装和应用程序光盘放入 CD-ROM/DVD-ROM 光驱。光盘应自动运行。如果没有自动运行，请按以下步骤操作：
    1. 双击我的电脑图标。
      或者单击开始 [image] 我的电脑。
    2. 右键单击 CD-ROM/DVD-ROM 驱动器图标，然后单击自动播放。
  3. 按照屏幕上的指示操作，并在出现相应提示时重新启动电脑。
  4. 电脑重启后，按照屏幕上的产品注册指示操作。
注意
  • 您需要 Internet 连接才能注册您的产品。


步骤 2：为电池充电

  1. 如果尚未充电，请使用提供的 USB 连接线，将播放机与电脑的 USB 端口相连接。

    当您将播放机连接至电脑的 USB 的端口时，播放机将自动开始充电。电池完全充电大约需要三小时。如果电池电量已完全耗尽，完全充电大约需要六小时。电池充电时，显示屏上将交替显示正在充电 [image] 图标和外接电源 [image] 图标。当播放机显示屏上只显示外接电源 [image] 图标时，表示电池已充满。
注意
  • 播放时间：一块完全充电的电池可以支持大约 20 小时通过扬声器进行的音频输出以及 30 小时通过耳机进行的音频输出。然而，可用播放时间会受各种因素的影响，例如您使用的耳机类型。详细信息请参考用途。
  • 节电模式：要通过 USB 端口为电池连续充电，请确保您的电脑没有处于节电模式。有关节电模式的详细信息，请参阅操作系统的帮助文件。
  • 显示屏：根据播放机电池初始电量的不同，充电时播放机的显示屏可能不会亮起。只要操纵杆周围区域在发光，表明播放机仍在充电。可能需要充电一小时显示屏才会亮起。如果已完全充电的播放机仍长时间地连接到电脑或者电源插座，显示屏将自动关闭以节省电力。
  • 充电：请仅连接到电脑主机的 USB 端口，不要连接到 USB 集线器。如果您不想通过电脑为电池充电，请购买一个充电器并将其连接到电源插座。关于充电器以及其他 Creative 配件的更多信息，请访问 www.creative.com。


电源和电量指示

播放机根据电池充电状态或供电来源（电池或外部电源）显示以下图标中的一种。

图标 | 图标意义 | 注意
 | 您的播放机目前由电池供电。 | 该电池状态图标表明电池已经完全充电。
 | 您的播放机电池还有 60% 的电量。 |
 | 您的播放机电池还有 30% 的电量。 |
 | 播放机电池的电量将要耗尽。 | 请尽快为电池充电。
 | 播放机的电池电量已耗尽。 | 立即为电池充电。
 | 播放机正在为电池充电。 | 要查看目前的电池电量水平，请断开播放机同电脑 USB 端口或电源插座的连接。 充电器需另行选购。
 | 电池充电已完成。 | 要使用电池供电，请断开播放机与电脑的连接。 充电器需另行选购。


步骤 3：选择菜单语言

  1. 如果您的播放机还没有打开，请按住播放/暂停 [image] 按钮直到打开播放机。
  2. 第一次打开播放机时，菜单将以英文显示。若要改变语言：
    1. 按下返回/选项 [image] 按钮。出现主菜单。
    2. 选择 System [image] Language ，然后选择您想要的语言。
  3. 播放机使用完毕后，按住播放/暂停 [image] 按钮直到关机中的提示出现。


步骤 4：传输内容

您的播放机能够播放不同类型的内容，包括 MP3 或 WMA 格式的音乐曲目、录制的 WAV 文件、显示 JPEG（JPG）格式的图片、TXT 格式的电子书和播放 AVI 格式的视频。

您可以通过许多合法的渠道获取内容。以下是一些建议：

  • 音频曲目 - 从个人的音乐 CD 中或家庭录音室的作品中抓取，或从在线音像店购买。
  • 图片 - 由数码相机、摄像头或由扫描照片而得来。
  • 视频 - 从在线电影商店中购买或从数码相机中捕捉。
  • 电子书 - 从在线电子书商店中购买。


传输媒体和数据文件

从电脑或收藏的 CD 中传输音乐、图片、视频和其它文件至播放机。

启动 Creative Media Explorer

  1. 请确保您的播放机连接到电脑，如下图所示。

  2. 双击桌面上的 ZEN Wav Media Explorer [image] 图标。

从收藏的 CD 中传输或抓取音乐

  1. 在 Creative Media Explorer 中，单击抓取音乐 CD [image] 按钮。
  2. 按照屏幕上的指示操作。
    如果您已连接到 Internet，系统将自动获取专辑信息。
注意
  • Creative Media Explorer 通过 GracenoteTM 的 MusicIDSM 功能获取关于您播放的 CD 的艺术家、标题、曲目、评价及其他信息。此服务是免费的，并且自动执行。您必须连接到 Internet 才能使用这项服务。更多信息请参阅 Creative Audio CD Ripper 的在线帮助。Creative Audio CD Ripper 可在 Creative Media Explorer 中找到。

从电脑中传输音乐、视频、图片或数据

  1. 在 Creative Media Explorer 中，单击浏览数据 [image] 按钮。
  2. 找到媒体文件，然后通过拖放操作，将它们复制到您播放机的下列文件夹中。
    • 音频文件：MUSIC 文件夹
    • 视频文件：VIDEO 文件夹
    • 图片文件：PICTURES 文件夹
    • 电子书：EBOOK 文件夹
    • 数据文件可以复制到播放机中的任意位置
注意
  • 经由数字版权管理技术处理过的 WMA 文件无法通过 Windows 资源管理器复制到播放机中。您只能使用支持这项技术的应用程序进行这项操作，例如使用 Creative Media Explorer。
  • 您的播放机仅支持 JPEG（JPG）格式的图片、AVI 格式的视频和 TXT 格式的电子书。
  • 所有视频格式在播放机上播放之前都需要进行转换。请仅使用 Creative Media Explorer 转换视频。请注意在文件传输过程中，如果您选择跳过一个视频文件，该文件将不会被传输至播放机。您的播放机只能传输不超过 2GB 的视频。


创建及传输播放列表

使用 Creative Media Explorer，将曲目编排入播放列表（已编排入列表的曲目）就更加简单易行了。您可以根据自己的需要创建尽可能多的播放列表，然后将其传输至播放机。您可以使用拖放的方式编译播放列表。

注意
  • 关于使用 Creative Media Explorer 的详细信息，请参阅其在线帮助。


步骤 5：断开播放机的连接

文件传输完后，请断开播放机的连接。请勿在显示屏上显示下面的图像时断开播放机的连接。

在曲目或数据文件传输过程中断开播放机的连接，可能会损坏正在传输的内容。在您看到显示屏上显示下图后再断开播放机的连接。

为防止丢失数据，请确保：

  • 在 Windows 中正确停止播放机后，然后再将其从电脑的 USB 端口拔出（如下）。
  • 不要在文件传输过程中或播放机中存储的文件正在被使用时，将媒体播放机从 USB 端口拔出。
警告！
  • 请仅在已连接信息出现在显示屏后再断开播放机连接。如果不照此操作，播放机可能会无法正常工作。

正确断开播放机连接，单击任务栏上的安全删除硬件 [image] 图标，然后单击安全删除 USB Mass Storage Device，在出现相应提示后断开播放机的连接。


播放和管理媒体文件

  • 选择并播放音乐曲目
  • 使用收音机
  • 录音和编码
  • 查看和管理图片
  • 播放和管理视频
  • 管理电子书
  • 查看曲目信息
  • 查看播放机信息


选择并播放音乐曲目

您可以按专辑、艺术家、曲风或标题搜索音乐曲目和播放列表。

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择曲库，然后选择一个音乐类别，如专辑或曲风。如果您想按曲目标题搜索，请选择所有曲目。
  3. 选择一个曲目、播放列表或类别（例如一个专辑）。
    您随时可以按住返回/选项 [image] 按钮，获得更多的搜索和播放选项。
  4. 要开始播放一首曲目，按下播放/暂停 [image] 按钮。
    当前播放的曲目出现在现在正播放屏幕中。
  5. 要暂停一首曲目，按下播放/暂停 [image] 按钮。再次按下按钮继续播放。
  6. 上下推动 5 维导航/音量操纵杆增加或降低音量级别。
注意
  • 专辑类别中的音乐曲目按照曲目编号进行排序。其它类别的所有曲目按照字母顺序进行排序。
  • 要为播放机添加音乐曲目，请参见步骤 4：传输内容。
警告！
  • 请记得将音量设置在适中的水平。使用较高音量听音乐会损伤您的听力。要启用音量限制，参见启用音量限制。
    为了您和他人的安全，驾驶汽车或骑自行车时请勿使用耳机或耳塞。
提示
  • 您可以选择不同的播放模式改变播放顺序。详情请参见随机播放和重播曲目。


关于曲目属性

每个音频曲目（MP3 或 WMA 文件）都有其特定属性，包括诸如歌曲和专辑名称、艺术家名称以及曲风等信息。使用这些属性，播放机会根据诸如专辑、艺术家和曲风将您的曲库编排为不同类别，以方便您快速、便捷的浏览您的庞大音乐收藏。

如果一首曲目包含了不确定的属性，比如一个无法识别的字符或错误信息，您将无法在播放机中进行精确查找。为避免上述情况，请确保您的音频曲目包含了正确的属性。

  • 自动输入属性信息
  • 手动输入属性信息
提示
  • 购买 Creative Media Toolbox 自动为您的整个曲库更新、调整曲目属性。Creative Media Toolbox 同时包含其他更多功能帮助您方便地管理、增强以及编排您的曲库。


自动输入属性信息

连接至 Internet 后，使用 Creative Media Explorer 从音乐 CD 中抓取音乐曲目。Creative Media Explorer 使用来自 Gracenote® 的 MusicIDSM 自动检索音乐 CD 信息并创建曲目属性。

更多信息请参阅应用程序的在线帮助文件。


手动输入属性信息

您可以使用 Creative Media Explorer 手动输入曲目属性。

  1. 双击桌面上的 ZEN Wav Media Explorer [image] 图标。
  2. 单击工具栏上的文件夹按钮，找到您想要的曲目。
  3. 右键单击此曲目，选择属性。
  4. 单击总结标记，然后单击高级按钮。
  5. 在数值面板，单击属性如艺术家、专辑名称或曲风，然后在出现的对话框中键入您想要的数值。
  6. 单击确定或应用按钮保存您的设置。


把音乐曲目添加到选定曲目的列表

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择曲库，然后选择一个音乐类别，如专辑或曲风。如果您想按曲目标题搜索，请选择所有曲目。
  3. 选择一个专辑、艺术家、曲风或曲目。
  4. 按住返回/选项 [image] 按钮。
  5. 选择添加至选定音乐。
注意
  • 关于为播放机创建播放列表的详细信息，参见创建及传输播放列表。


按照同一艺术家搜索曲目

如果您喜欢正在播放的歌曲的艺术家，您可以快速搜索他（她）的其他歌曲。

  1. 在播放时按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择现在正播放。
    “现在正播放”屏幕出现。
  3. 按住返回/选项 [image] 按钮。
  4. 选择查找艺术家，显示同一艺术家的专辑或曲目。
注意
  • 查找艺术家选项也可在“选定音乐”屏幕的“选项”菜单中找到。要进入选定音乐屏幕，请参见现在正播放屏幕。


管理选定曲目列表

已经选取、用于播放的曲目可在“选定音乐”屏幕中查看和管理。

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择现在正播放。
    现在正播放屏幕出现。
  3. 按住返回/选项 [image] 按钮。
  4. 从菜单中选择下列播放列表管理选项中的一个：
    • 移除... 移除曲目
      从列表中移除当前曲目。
    • 移除... 全部移除
      清空列表。
    • 另存为播放列表
      将列表保存为播放列表。用列表框中显示的字符命名播放列表，然后选择确定。
提示
  • 这些播放列表管理选项也可用于“选定音乐”屏幕上的选项菜单。要进入选定音乐屏幕，请参见现在正播放屏幕。


随机播放和重播曲目

您可以选择不同的播放模式，随机播放或重播列表中的选定曲目。

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择系统 [image] 音频设置 [image] 播放模式。
  3. 选择以下项目中的一个：
    • 正常
      按顺序播放选定的曲目。
    • 重播曲目
      重播当前曲目。
    • 全部重播
      重播所有选定的曲目。
    • 随机播放
      以随机顺序重播所有选定的曲目，每首曲目只播放一遍。
    • 随机重播
      以随机顺序反复播放所有曲目。
    • 单次播放
      当前曲目结束后停止播放。
提示
  • 您还可以通过现在正播放屏幕中的选项菜单进入播放模式设置。


删除音频曲目

这一操作将永久删除播放机上的曲目。

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择曲库 [image] 所有曲目。
  3. 按住返回/选项 [image] 按钮，选择删除曲目。
  4. 选择是。
    曲目从播放机中永久删除。


使用书签

您可以在播放时插入书签。书签可以标记曲目内的某个位置，以便您以后返回这个位置。

例如，当您听一段采访录音时，如果听到一半需要停下来，可以插入一个书签。当您想继续从停止的位置开始聆听时，可以跳到书签位置。

您每次最多可以使用 10 个书签。

插入书签

  1. 在“现在正播放”屏幕中，按住返回/选项 [image] 按钮，选择设置书签。“设置书签”屏幕出现。
  2. 选择一个书签编号。
    书签将被指定到所选的书签编号。如果全部 10 个书签编号都被指定完毕，您可以用一个新书签替换原有的书签。

跳至书签位置

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择曲库 [image] 书签。
  3. 选择您要的书签。


使用收音机

您可以采用以下方式使用播放机的 FM 收音机功能：

  • 收听广播
  • 切换至 FM 预置视图或者调谐视图
  • 执行自动搜台和自动保存
  • 执行手动搜台
  • 删除预置电台


收听广播

您可以手动逐个搜索 FM 广播电台，也可以自动搜索全部电台。您可以保存最多 32 个电台预置。

FM 广播有两种视图：调谐和预置。您必须处在调谐视图才能手动搜索 FM 广播电台。如果您已经保存过电台预置，您可以切换至预置视图进行选择。

您可以将耳机连接至播放机，收听 FM 广播。

默认状态下，您的播放机的 FM 频率范围设置为“国际”。世界上大部分地区在这个范围内接收 FM 广播。


切换至 FM 预置视图或者调谐视图

在 FM 预置界面中出现预置电台，您可以拨动滚轮在各预置电台间切换。如果您需要微调广播频道，切换至 FM 调谐视图。

  1. 按下播放/暂停 [image] 按钮切换至 FM 预置视图或 FM 调谐视图。

    显示元素

    1.

    FM 预置视图

    2.

    FM 调谐视图
注意
  • 仅有部分型号具备 FM 收音机功能。


执行自动搜台和自动保存

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择 FM 收音机。
  3. 按住返回/选项 [image] 按钮，选择自动搜台。
    自动搜台结束时，播放机将把所有电台作为预置频道保存下来，并切入第一个预置频道。
注意
  • 仅有部分型号具备 FM 收音机功能。


执行手动搜台

  1. 如果出现一个预置频道，按下播放/暂停 [image] 按钮切换至 FM 调谐视图。预置电台消失。

  2. 要搜索电台，左右推动 5 维导航/音量操纵杆微调收音频率。
  3. 按住返回/选项 [image] 按钮，然后选择另存为预置。
  4. 选择存储电台的预置号码。
  5. 重复步骤 2 至 4 保存另一个电台。
注意
  • 仅有部分型号具备 FM 收音机功能。


删除预置电台

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择 FM 收音机。
  3. 滚动至您要的预置电台。
  4. 按住返回/选项 [image] 按钮，选择删除预置。
  5. 选择是。预置电台被删除。
注意
  • 如果预置电台没有出现，按下播放/暂停 [image] 按钮。
  • 仅有部分型号具备 FM 收音机功能。


录音和编码

您可以进行麦克风和线性输入录音，并将它们直接编码为 WAV（MS-ADPCM）或 WMA 文件格式。

录音时应注意，最长的录音时间取决于：

  • 播放机的可用空间。
  • 电池剩余电量。


麦克风录音

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择其它 [image] 麦克风。屏幕上显示出录音条。
  3. 按住返回/选项 [image] 按钮，选择开始录音。
    或者，按播放/暂停 [image] 按钮开始录音。
  4. 要暂停录音，按住返回/选项 [image] 按钮，选择暂停。
    要继续录音，按住返回/选项 [image] 按钮，选择恢复。
  5. 要在特定的位置对录音进行切分，按住返回/选项 [image] 按钮，选择切分。
  6. 要停止录音，按住返回/选项 [image] 按钮，选择停止。
    或者，按播放/暂停 [image] 按钮停止录音。
    录音文件被自动赋予一个名称并保存在播放机的 RECORDED 文件夹中。使用的命名惯例为：MIC [YYYY-MM-DD HH:MM:SS]。
  7. 要试听录音，按住返回/选项 [image] 按钮，选择试听。


麦克风录音屏幕综述

在录音时，您可以看到可用的录音时间。您还可以看到一个用来指示已录音时间的条块。

 | 显示元素
1. | 录音状态（正在录音）
2. | 已录音时间
3. | 麦克风模式
4. | 电池电量级别指示器
5. | 录音音量级
6. | 录制的曲目名称
7. | 剩余的可录音时间


线性输入录音

您可以从线性输入源录制音频，并自动保存为一个 WMA 文件。

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择其它 [image] 线性输入录音。屏幕上显示出录音条。
  3. 使用线性输入录音线将线性输入源连接至播放机。
  4. 按住返回/选项 [image] 按钮，选择开始录音。
    或者，按播放/暂停 [image] 按钮开始录音。
  5. 开始线性输入源的播放。
  6. 要暂停录音，按住返回/选项 [image] 按钮，选择暂停。
    要继续录音，按住返回/选项 [image] 按钮，选择恢复。
  7. 要在特定的位置对录音进行切分，按住返回/选项 [image] 按钮，选择切分。
  8. 要停止录音，按住返回/选项 [image] 按钮，选择停止。
    或者，按播放/暂停 [image] 按钮停止录音。
    录音文件被自动赋予一个名称并保存在播放机的 RECORDED 文件夹中。使用的命名惯例为：LINE [YYYY-MM-DD HH:MM:SS]。
  9. 要试听录音，按住返回/选项 [image] 按钮，选择试听。


线性输入录音屏幕综述

进行线性输入录音时，您可以看到可用的录音时间和已用录音时间。线性输入录音图标将出现在显示屏的左下角。

 | 显示元素
1. | 录音状态（正在录音）
2. | 录制的曲目名称
3. | 已录音时间
4. | 同步曲目图标
5. | 线性输入录音模式
6. | 录音比特率
7. | 电池电量级别指示器
8. | 录音音量级
9. | 剩余的可录音时间

注意
  • 启用“同步曲目”功能（“SYNC”），将来自您的音源的歌曲编码成单独的曲目。详情请参阅同步编码。


同步编码

从 CD 或 MD 播放机编码歌曲时启用“同步曲目”（“SYNC”），播放机将把音源歌曲编码为独立的曲目。播放完最后一首歌曲后，播放机将自动停止。“同步曲目”功能默认为启用状态。

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择其它 [image] 线性输入录音。
  3. 按住返回/选项 [image] 按钮，选择同步曲目。
  4. 要启用或禁用“同步曲目”功能，选择开或关。当“同步曲目”功能开启时，SYNC 将出现在线性输入录音屏幕中。


调整录音质量

您可以通过选择比特率设置调整线性输入录音的质量。

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择其它 [image] 线性输入录音。
  3. 按住返回/选项 [image] 按钮，选择录音比特率。
  4. 选择您要的比特率。
注意
  • 请注意较高的比特率产生更好的音质，但会占用更多的存储空间。


播放录音

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择曲库 [image] 录音文件。
  3. 选择您要的曲目。曲目自动播放。
注意
  • 录制的曲目的文件名具有不同的命名规则。
    • MIC - 麦克风录音
    • LINE - 线性输入录音


查看和管理图片

您可以在播放机中存储很多图片，甚至可以建立幻灯片演示，和朋友及家人一起分享美好回忆。您还可以在查看图片时加入背景音乐。

您的播放机只能显示 JPEG（JPG）格式的图片，并按字母顺序排序。关于传输视频的更多信息，请参见传输媒体和数据文件。使用您的电脑将图片按日期或字母排序，以便快速查找。

注意
  • 播放机只能显示位于 PICTURES 文件夹中的图片。


查看图片

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择照片。
  3. 选择您要查看的图片。
  4. 要改变显示设置，选择系统 [image] 照片设置 [image] 显示为，然后选择以下项目中的一个：
    • 适合屏幕
      调整图片至最适合播放机屏幕的大小。
    • 全屏幕
      调整图片至充满播放机屏幕。
      播放机的默认显示设置为全屏幕。


在幻灯片模式中查看图片

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择照片。
  3. 按住返回/选项 [image] 按钮，选择开始幻灯片。
    或者，按下播放/暂停 [image] 按钮。
  4. 要查看上一张图片，向上或向左推动 5 维导航/音量操纵杆。
  5. 要查看下一张图片，向下或向右推动 5 维导航/音量操纵杆。
  6. 要暂停幻灯片，按下播放/暂停 [image] 按钮。再按一下按钮即可恢复。
  7. 要停止幻灯片，按住返回/选项 [image] 按钮，选择停止幻灯片。
  8. 要更改幻灯片的间隔时间，选择系统 [image] 照片设置 [image] 幻灯片计时。
注意
  • 您还可以在观看幻灯片时播放音乐。先启用音乐播放，再观看幻灯片。播放音乐的详情，请参见选择并播放音乐曲目。


删除图片

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择照片，然后选择您要删除的图片。
  3. 按住返回/选项 [image] 按钮，选择删除图片。
  4. 选择是。


将图片设置为墙纸

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择照片，然后选择您想要的图片。
  3. 按住返回/选项 [image] 按钮，选择设置为墙纸。
  4. 上下推动 5 维导航/音量操纵杆选择墙纸的亮度和颜色。


播放和管理视频

视频必须首先被转换并传输至播放机，然后才能播放。详情请参阅转换视频和步骤4：传输内容。在播放机的视频库中，视频是按名称分类的，并标有时间长度。

注意
  • 播放机只能播放位于 VIDEOS 文件夹中的视频。


转换视频

要将视频转换为播放机支持的格式，启动 Creative Media Explorer，然后单击传输视频。视频转换器将自动启动。详情请参阅 Creative Media Explorer 在线帮助或者视频转换器在线帮助。


播放视频

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择视频。
  3. 选择您要播放的视频。视频播放开始。
  4. 要暂停视频，按下播放/暂停 [image] 按钮。
  5. 要恢复播放，再次按下播放/暂停 [image] 按钮。
注意
  • 您可以选择不同的播放模式改变播放顺序。详情请参见重播视频。


重播视频

您可以通过选择另外的播放模式重播列表中的视频。

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择视频。
  3. 选择您要播放的视频。视频播放开始。
  4. 按住返回/选项 [image] 按钮，选择播放模式。
  5. 选择以下项目中的一个：
    • 正常
      按顺序播放选定的视频。
    • 重播曲目
      重播当前视频。
    • 重播文件夹
      重播当前文件夹的视频。
    • 全部重播
      重播所有视频。


在一段视频内向前或向后移动

按住并左右推动 5 维导航/音量操纵杆在一段视频内向前或向后移动。


删除视频

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择视频。
  3. 选择您要删除的视频。
  4. 按住返回/选项 [image] 按钮，选择删除视频。
  5. 选择是。


管理电子书

您的播放机只能显示 TEXT（TXT）格式的电子书。电子书按字母顺序排序。

注意
  • 播放机只能显示位于 EBOOK 文件夹中的电子书。


观看电子书

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择其它 [image] 电子书。
  3. 选择您要的电子书。
  4. 上下推动 5 维导航/音量操纵杆到达上一行或下一行。
  5. 左右推动 5 维导航/音量操纵杆到达上一页或下一页。
  6. 要跳至文本的第一行，按住返回/选项 [image] 按钮，选择跳至顶端。
注意
  • 您还可以在观看电子书时播放音乐。先启用音乐播放，再观看电子书。播放音乐的详情，请参见选择并播放音乐曲目。


显示最近观看的电子书

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择其它 [image] 电子书。
  3. 按住返回/选项 [image] 按钮，选择最近阅读。
    将出现您最近观看的十本电子书。


使用书签

您可以在页与页之间插入书签。书签可以标记本页内的某个位置，以便您以后返回这个位置。

例如，当您阅读一部电子书时，如果听到一半需要停下来，可以插入一个书签。当您想继续从停止的位置开始阅读时，可以跳到书签位置。

您一次在一本书中只能设置一个书签。

插入书签

在您需要的页面，按住返回/选项 [image] 按钮，选择设置书签。

跳至书签位置

在任意一页，按住返回/选项 [image] 按钮，选择跳至书签。


启用自动翻页

您可以设置翻页的停留时间。

  1. 在任意一页，按住返回/选项 [image] 按钮，选择自动翻页。
  2. 选择开。
  3. 按住返回/选项 [image] 按钮，选择自动翻页时间。
  4. 选择每页显示的时间。
注意
  • 也可以启用或禁用自动翻页功能，按下播放/暂停 [image] 按钮即可。


删除电子书

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择其它 [image] 电子书。
  3. 选择电子书或该文件夹进行删除。
  4. 按住返回/选项 [image] 按钮，选择删除。
  5. 选择是。


查看曲目信息

您可以查看一首曲目的详细信息，比如它的播放时间。

  1. 滚动至想要的曲目。
  2. 按住返回/选项 [image] 按钮，选择查看详细信息。


查看播放机信息

您可以在信息屏幕查看播放机信息，如磁盘空间和曲目总数等。

  1. 按下返回/选项 [image] 按钮。
    您可能需要重复此动作多次，直到主菜单出现。
  2. 选择系统 [image] 信息。


自定义播放机

  • 更改音频设置
  • 更改显示设置
  • 更改播放机设置
  • 更改时钟设置
  • 配置播放机菜单
  • 重设为默认设置


更改音频设置

  • 使用 EQ 增强音频效果
  • 启用低音增益
  • 启用音量限制


使用 EQ 增强音频效果

EQ 是播放机的一组均衡器设置，可用来增强音乐效果。您可以选择预置或自定义均衡器设置配合曲风或音乐类型。

  1. 按下返回/选项 [image] 按钮。
  2. 选择系统 [image] 音频设置 [image] EQ。
  3. 从下列选项中选择一个：
    • 自定义 EQ
    • 非电声乐器
    • 古典
    • 迪斯科
    • 爵士
    • 新时代
    • 流行
    • 摇滚
    • 人声


配置自定义 EQ
  1. 选择自定义 EQ。

    “自定义 EQ”屏幕中的每个滑块代表依次升高的频率，可以对其进行调整。
    • 60 调整低频
    • 300 调整中低频
    • 1k 调整中频
    • 6k 调整中高频
    • 14k 调整高频。
  2. 选择一个滑块，上下推动 5 维导航/音量操纵杆来上下移动控制钮，改变选定频域的增益或削减水平。
  3. 左右推动 5 维导航/音量操纵杆选择其他滑块，并重复步骤 2。
  4. 选择复选标记保存并启用自定义 EQ 设置。


启用低音增益

启用低音增益功能增强播放时音频中的低音效果。

  1. 按下返回/选项 [image] 按钮。
  2. 选择系统 [image] 音频设置 [image] 低音增益。
注意
  • 当启用通过扬声器进行音频输出时，低音增益功能将自动被禁用。


启用音量限制

长时间用较高音量听音乐将会损害听力。要保护听力，您可以限制播放机播放的最大音量。

启用音量限制

  1. 按下返回/选项 [image] 按钮。
  2. 选择系统 [image] 音频设置 [image] 限制音量。
  3. 上下移动 5 维导航/音量操纵杆设置您想要的最大音量级别。
  4. 按下 5 维导航/音量操纵杆。
    您将被提示设置一个密码。
  5. 使用 5 维导航/音量操纵杆设置一个密码。
    要禁用此功能的密码控制，输入0000。
  6. 按下 5 维导航/音量操纵杆保存密码并启用音量限制。

禁用音量限制

  1. 按下返回/选项 [image] 按钮。
  2. 选择系统 [image] 音频设置 [image] 限制音量。
    您将被提示输入密码。
  3. 使用 5 维导航/音量操纵杆输入密码。
    出现音量条。
  4. 上下移动 5 维导航/音量操纵杆将音量设置为播放机的最大级别 25。
  5. 按下 5 维导航/操纵杆。
    音量限制设置关闭。
警告！
  • 禁用此功能前请先停止播放机的音频播放并摘下耳机。禁用此功能后播放机将以最大音量级播放音频。
注意
  • 当启用通过扬声器进行音频输出时，音量限制功能将自动被禁用。
  • 如果您忘记了密码，可以清除播放机的固件。详情请参见清除播放机设置。


更改显示设置

您可以采用以下方式配置播放机显示设置：

  • 设置显示持续时间
  • 禁用屏幕保护程序
  • 设置显示亮度
  • 更改主题


设置显示持续时间

  1. 按下返回/选项 [image] 按钮。
  2. 选择系统 [image] 播放机设置 [image] 显示计时器。
  3. 选择您希望屏幕关闭前显示持续的时间。


禁用屏幕保护程序

您可以在播放机停止运行的一段时间后禁用在屏幕上显示时间和播放状态的屏幕保护程序。

  1. 按下返回/选项 [image] 按钮。
  2. 选择系统 [image] 播放机设置 [image] 屏幕保护。
  3. 选择您要的设置。


设置显示亮度

  1. 按下返回/选项 [image] 按钮。
  2. 选择系统 [image] 播放机设置 [image] 亮度。
  3. 选择您要的设置。


更改主题

您可以通过选择不同的主题，更改播放机的显示颜色。

  1. 按下返回/选项 [image] 按钮。
  2. 选择系统 [image] 播放机设置 [image] 主题。显示当前主题。
  3. 选择您想要的主题。


更改播放机设置

您可以采用以下方式配置播放机的常规设置：

  • 设置闲置休眠时间
  • 启用休眠计时器
  • 禁用开机声音


设置闲置休眠时间

您可以指定播放机在自动关闭之前，闲置状态持续的时间。此功能帮助您节省电池电量。

  1. 按下返回/选项 [image] 按钮。
  2. 选择系统 [image] 播放机设置 [image] 闲置休眠。
  3. 选择您要的设置。


启用休眠计时器

您可以指定播放机自动关机前的等待时间。此功能帮助您节省电池电量。

  1. 按下返回/选项 [image] 按钮。
  2. 选择系统 [image] 播放机设置 [image] 休眠计时器。
  3. 选择您要的设置。


禁用开机声音

您可以禁用在打开播放机时播放的开机声音。

  1. 按下返回/选项 [image] 按钮。
  2. 选择系统 [image] 播放机设置 [image] 开机声音。
  3. 选择您要的设置。


更改时钟设置

您可以采用以下方式配置播放机的时钟：

  • 设置日期与时间
  • 设置提醒
  • 为不同时区设置日期与时间


设置日期与时间

  1. 按下返回/选项 [image] 按钮。
  2. 选择系统 [image] 时钟设置。
  3. 选择设置日期和时间更改日期或时间设置。
    选择日期分隔符、日期格式及时间格式，调整日期和时间的显示方式。
  4. 选择您要的选项。


设置提醒

  1. 按下返回/选项 [image] 按钮。
  2. 选择其它 [image] 日期和时间。显示当前日期和时间。
  3. 按住返回/选项 [image] 按钮，选择提醒调整提醒设置。
  4. 选择您要的设置，使用 5 维导航/音量操纵杆做出更改。
注意
  • 您还可以通过从主菜单中选择系统 [image] 时钟设置 [image] 提醒进入提醒设置。


为不同时区设置日期与时间

您的播放机可以存储多至 3 个时区的日期和时间。播放机根据默认的日期和时间计算您需要的时区的日期和时间。

  1. 按下返回/选项 [image] 按钮。
  2. 选择系统 [image] 世界时间设置 [image] 您需要的时区。
  3. 从地区和城市中选择一个城市。
    选择夏时制打开或关闭夏时制设置。
    选择设置为本地时间将当前时区设置为播放机的默认日期和时间。

查看世界时间

  1. 按下返回/选项 [image] 按钮。
  2. 选择其它 [image] 世界时间。


配置播放机菜单

您可以采用以下方式配置播放机的菜单：

  • 添加及移除主菜单项目
  • 更改菜单语言


添加及移除主菜单项目

您可以通过添加和移除菜单项目使主菜单更具个人特色。例如，假设您经常使用麦克风录音功能，您可以将麦克风添加至主菜单，这样您就能更方便地进入麦克风录音屏幕了。

进入菜单配置屏幕

  1. 按下返回/选项 [image] 按钮。
  2. 选择系统 [image] 播放机设置 [image] 配置菜单。

添加/移除菜单项

在菜单配置屏幕中，选择您要的菜单项目旁边的复选框。

要移除菜单项，请清除这个复选框。

要改变菜单项的顺序

  1. 在菜单配置屏幕中，按住返回/选项　 [image] 按钮并选择更改顺序。
  2. 使用 5 维导航/音量操纵杆更改加亮的菜单项的位置。

还原至默认菜单设置

在菜单配置屏幕中，按住返回/选项　 [image] 按钮并选择默认菜单。


更改菜单语言

  1. 按下返回/选项 [image] 按钮。
  2. 选择系统 [image] 语言。
  3. 选择您想要的语言。


重设为默认设置

您可以重设播放机，恢复其原始设置。

  1. 按下返回/选项 [image] 按钮。
  2. 选择系统 [image] 设置复位。
  3. 选择是。


屏幕图示和图标指南

  • 播放状态图标
  • 信息图示


播放状态图标

播放状态图标出现在显示屏的左侧。

图标 | 描述
 | 播放
 | 暂停
 | 停止
 | 在曲目内向前跳跃
 | 在曲目内向回跳跃
 | 跳至下一曲目
 | 跳至上一曲目
 | 录音


信息图示

以下信息图示可能会出现在显示屏上。

图示 | 描述
 | 播放机已经接至电脑。使用播放机之前，先安全地断开播放机与电脑的连接。参见步骤 5：断开播放机的连接。
 | 正在向播放机传输文件。不要断开播放机与电脑的连接。
 | 保存设置时发生电力意外流失。刷新固件，下载较新版本的固件或联系客户支持服务。
 | 固件已经损坏。刷新固件，下载较新版本的固件或联系客户支持服务。
 | 您的播放机正在更新曲目。这种情况出现在将曲目传输至播放机并断开连接后。
 | 文件传输时发生电力意外流失。请在更新完成后再使用播放机。请等待更新完成后（或完成时）再使用播放机。
 | 电池电量耗尽。请给电池充电。


常见问题解答

本节涵盖了您在使用播放机时可能遇到的问题。我们将常见的问题分门别类，便于您参考。如果您需要更多帮助，可以咨询我们的自助工具“信息库（知识基地）”。请访问 www.creative.com，选择您所在的地区，然后选择客户服务。

  • 用途
  • 更新


用途

为什么播放机会跳过某些曲目？

播放机只能播放其支持且没有损坏的媒体格式（MP3、WMA 和 WAV 文件）。其它格式的文件将被跳过。

为什么某些文件/曲目传输到播放机时会损坏？

传输过程可能被中断。断开播放机与电脑的连接之前，请先停止您的播放机。详细信息请参见步骤 5：断开播放机的连接。

为什么播放机刚开机就立即关闭了？

电池电量可能过低，无法启动播放机。请为电池充电。或者您可以检查播放机是否被锁定。详细信息请参见步骤 2：为电池充电或锁定和解除锁定播放机。

向播放机传输文件的速度太慢（低于 100 KB/秒）。应该如何操作？

尝试格式化您的播放机。详情请参阅格式化您的播放机。

视频在 Creative Media Explorer 中转换后，文件体积为何会增大？

为了在播放机中播放，所有视频都被转换为未压缩的格式。这种格式虽然产生了较大的文件体积，但是可以提供最佳的观赏品质。

我能否将播放机当做移动数据存储设备使用？

可以。使用提供的 USB 连接线，您可以在电脑和播放机之间实现快速传输。使用 Creative Media Explorer 应用程序来帮助您管理数据文件。

我需要频繁地充电。有什么办法可以延长电池使用时间？

  • 缩短闲置关机时间
  • 设置较短的显示计时器设定
  • 将亮度设低
  • 避免在曲目中不必要的向前或向后跳转
  • 避免不必要的开关机操作
  • 避免使用无源音箱或阻抗高的耳机

是否应该使播放机长时间地连接电源充电器（需另行选购）？

不可以。充完电之后或使用播放机时，应断开与充电器的连接。如果不拔下充电器会使播放机过热，对播放机和电池都不利。

如果电源充电器（需另行选购）损坏或丢失，我能购买一个类似的充电器代替吗？

不能。其他的充电器可能与您的播放机不兼容，甚至可能损坏播放机。您应从 www.creative.com 网站或当地的 Creative 办事处和分销商处购买新的充电器。

是否能向播放机传输受 DRM 9 保护的 WMA 文件？

可以。要传输受 DRM 9 保护的 WMA 文件，您可以使用 Creative Media Explorer。


更新

所有 Creative 产品的官方信息从何处获得？

访问 www.creative.com 可获取与所有 ZEN Wav 产品、Creative 数字音乐播放机及配件相关的更新和下载。


规格说明

尺寸（宽 X 高 X 厚）

  • 42.0mm x 81.0mm x 12.5mm

LCD 显示屏

  • 128 x 128 像素显示屏（65K 色彩）

信噪比

  • 90 dB

线性输入

  • 2.5 mm（1/10"）立体声微型插孔

输入电压（最大）

  • 850 mVrm

输入阻抗

  • 10K ohm

谐波失真输出功率

  • <0.1%

频率响应

  • 20 Hz ～ 20 kHz

插头

  • 3.5 mm（1/8"）立体声微型插孔

USB 连接

  • USB 1.1 和 USB 2.0 兼容

播放格式

  • MP3：最高支持 320 kbps
  • WMA：最高支持 320 kbps
  • 受数字版权管理技术（DRM9）保护的 WMA

录音格式

  • 语音（通过内置麦克风）：32kbps WAV (MS-ADPCM)
  • 线性输入录音：64、80、96、128kbps WMA


耳机规格

频率范围

  • 140 Hz - 20 KHz

灵敏度

  • 112 dB ±3 dB（I/P 级：1 mW）

阻抗

  • 32 ohm ±15%

额定功率

  • 1 mW

最大功率

  • 2 mW


FM 区域

  • 立体声和单声道
  • 多达 32 个预置电台

FM 区域支持

  • 国际：87.5 MHz ～ 108.0 MHz，100 kHz 间隔
注意
  • 仅有部分型号具备 FM 收音机功能。


任务指南

  • 如何选择并播放音乐曲目？
  • 如何收听广播？
  • 如何制作一段录音？
  • 如何查看图片？
  • 如何转换及播放视频？
  • 如何观看电子书？
  • 如何使用 EQ 增强音频？
  • 如何启用音量限制？


如何选择并播放音乐曲目？

要选择并播放音乐曲目，请参见选择并播放音乐曲目。


如何收听广播？

要收听广播，请参见收听广播。


如何制作一段录音？

要制作一段麦克风录音，请参见麦克风录音。

要制作一段线性输入录音，请参见线性输入录音。


如何查看图片？

要查看图片，请参见查看图片。


如何转换及播放视频？

要转换视频，请参见转换视频。

要播放视频，请参见播放视频。


如何观看电子书？

要观看电子书，请参见观看电子书。


如何使用 EQ 增强音频？

要使用 EQ 增强音频，请参见使用 EQ 增强音频效果。


如何启用音量限制？

要启用音量限制，请参见启用音量限制。


许可与版权

本文件中的信息如有变化，恕不另行通知；本手册中的信息不代表 Creative Technology Ltd. 的承诺。未经 Creative Technology Ltd. 的事先书面许可，任何机构或个人不得以任何形式或方式随意复制或传播此手册内容，包括电子文本或机器复印、影印件和录音。

软件许可协议位于本安装光盘的另一个文件夹中。

© 2007 Creative Technology Ltd. 版权所有。ZEN、ZEN Wav 和 Creative 标志是 Creative Technology Ltd. 在美国和/或其它国家的商标或注册商标。Microsoft 和 Windows 是 Microsoft 公司的注册商标。Intel 和 Pentium 是 Intel 公司在美国和其它国家的商标。AMD Duron 是 Advanced Micro Devices, Inc. 的商标。

Gracenote 为 CDDB, Inc. d/b/a ""Gracenote.""CD 与音乐相关资料来源于 Gracenote CDDB© Music Recognition ServiceSM © 2000, 2001, 2002 Gracenote。Gracenote CDDB Client Software © 2000, 2001, 2002 Gracenote。美国专利号 #5,987,525; #6,061,680; #6,154,773, 以及其他已经获得的或待批的专利。

CDDB 是 Gracenote 的注册商标。Gracenote 标志及联合活字、Gracenote CDDB 标志及联合活字、以及“Powered by Gracenote CDDB”标志均为 Gracenote 的商标。Music Recognition Service 和 MRS 是 Gracenote 的服务标志。

第 1.0 版

2007 年 4 月